Autoplay missing

Raspberry Pi related support

Autoplay missing

Postby iggyds89 » 11 Jun 2020, 15:57

Hi everybody,

I'm new to runeaudio, i installed version 0.3 today on a raspberry b (old version)
I noticed i don't have the option for autoplay in the MPD settings.
Is this because of the raspberry or OS version ?
I tried to install 0.5 on my raspberry but i keep getting the message:

RuneAudio is starting-up
The page you are looking for is temporarily unavailable
Please try again later

I really need the autoplay function.
This raspberry will be built in to another installation and should turn on and start playing from usb stick or SD card when turned on.
I tried to put some music on the internal sd card aswell but i couldn't find it in the UI like the songs on the usb stick.
Could someone help me out ? i have been trying and searching all day now without result.
Thanks in advance !

Iggy
iggyds89
 
Posts: 1
Joined: 11 Jun 2020, 14:31

support RuneAudio Donate with PayPal

Return to Raspberry Pi

Who is online

Users browsing this forum: cmh714 and 8 guests